Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ Reload ]

How to disable defult auto correction in global rom (5.1.6.0)

Hello everyone. I have a question. When i updated to new rom i also installed Google keyboard and deleted Touchpal keyboard. And i disabled Word correction in Google keyboard. But somehow phone activating defult Word correction while i writing. How can i disable this? It is really irritating sometimes…:8ball:

Maybe account gmail or flyme

alt text

alt text

This is what i mean. I cant disable it anywhere :angry:

last edited by bekirhan
Contributor

@bekirhan You are using a custom keyboard or?

If you installed a 3rd party keyboard -> ask the creator (or forum) for that 3rd party keyboard.

Looks like your connection to How to disable defult auto correction in global rom (5.1.6.0) was lost, please wait while we try to reconnect.